Rispondi
Visualizzazione dei risultati da 1 a 2 su 2

Discussione: labirinto montano - bug

  1. #1

    Registrato dal
    Aug 2013
    Messaggi
    5
    Mondo
    Vasaar

    labirinto montano - bug

    Buonasera,

    volevo segnalare un comportamento non atteso nell'avventura "Labirinto Montano". Ho aperto la suddetta avventura con i bonus "spionaggio informazioni forti", "mappa stellare semplice", "tempo premium", "amico prestigioso" e oltre a questi sono attivi "bufere di neve" e "neve alta". Sto giocando con l'ultima versione di Chrome sotto una rete stabile a 27Mbit/sec.
    Il problema si presenta dopo aver sconfitto il campo 23 (guida wiki) e 24, in quanto il campo 25 non appare (la nebbia non si dirada). In questo momento sono bloccato e nonostante ripetuti refresh e ricaricamenti di pagina, il problema persiste. Mi chiedo se è un problema noto e come poterlo risolvere senza annullare l'avventura.
    Grazie mille, saluti.

    Zilu

  2. #2

    Registrato dal
    Aug 2013
    Messaggi
    5
    Mondo
    Vasaar
    Aggiornamento: dopo circa un'ora, il campo in questione è riapparso

Rispondi

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi

Ubisoft utilizza dei cookies per garantirti la migliore esperienza possibile sui nostri siti internet. Continuando a navigare su questo sito, dichiari di accettare questi cookies. Altre informazioni sulla nostra privacy policy.